Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Przesunięty przez: Mich@ł
2014-07-28, 19:37
Rozciągnięte pola z obrazkiem "nowy post"
Autor Wiadomość
ada89

Dołączył: 28 Lip 2014
Posty: 2
Wysłany: 2014-07-28, 13:08   Rozciągnięte pola z obrazkiem "nowy post"
  


Witam, mam problem z prostokącikami, które wyświetlają się po lewej stronie szkieletu forum. Przejdę do rzeczy. Gdy dodaję kod z obrazkiem 800px x 150px w opisie kategorii forum, pola z nowymi postami zniekształcają się.

Kompletnie nie wiem co z tym zrobić. Próbowałam zmienić styl, ale błąd jest ten sam.
Ktoś coś?

SCREEN
 
     
ada89

Dołączył: 28 Lip 2014
Posty: 2
Wysłany: 2014-07-28, 18:41   
  


Problem rozwiązany. Można przenieść do kosza.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 160 razy
Dołączył: 07 Sie 2009
Posty: 3219
Wysłany: 2014-08-18, 23:10   
  


Cytat:
Problem rozwiązany. Można przenieść do kosza.


ada89 napisał/a:
Witam, mam problem z prostokącikami, które wyświetlają się po lewej stronie szkieletu forum. Przejdę do rzeczy. Gdy dodaję kod z obrazkiem 800px x 150px w opisie kategorii forum, pola z nowymi postami zniekształcają się.
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,28 sekundy. Zapytań do SQL: 9
Reklama