Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Nie mogę się zalogować na forum
Autor Wiadomość
Pucci

Wpisz dowolną liczbę: 23
Dołączył: 14 Lip 2015
Posty: 10
Wysłany: 2015-07-14, 20:12   Nie mogę się zalogować na forum
  


Kiedy próbuje zalogować się na forum wyskakuje mi: W systemie nie istnieje użytkownik.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 160 razy
Dołączył: 07 Sie 2009
Posty: 3218
Wysłany: 2015-07-14, 20:37   
  


Pucci, a na pewno wpisujesz poprawny login? Z tego co widzę masz w nim jakieś znaczki...;)
 
     
Pucci

Wpisz dowolną liczbę: 23
Dołączył: 14 Lip 2015
Posty: 10
Wysłany: 2015-07-14, 20:57   
  


Mich@ł napisał/a:
Pucci, a na pewno wpisujesz poprawny login? Z tego co widzę masz w nim jakieś znaczki...;)

Wpisuję poprawnie,pomocy.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 160 razy
Dołączył: 07 Sie 2009
Posty: 3218
Wysłany: 2015-07-14, 21:06   
  


Pucci, zmieniłem Ci login na "Pucci" powinno pomóc.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,28 sekundy. Zapytań do SQL: 8
Reklama