Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Ta witryna jest nieosiągalna
Autor Wiadomość
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 158 razy
Dołączył: 07 Sie 2009
Posty: 3120
Wysłany: 2017-08-09, 19:16   
  


Rika, wyczyśc SB i poluj na użytkownika z "dziwnymi znaczkami" w nicku np takie e z kreską lub a (chyba niemieckie znaki?) bo to on blokuje SB.

SB niestety nie przyswaja obcych znaków i się blokuje.
 
     
Rika 

Wpisz dowolną liczbę: 7
Dołączyła: 07 Mar 2013
Posty: 18
Wysłany: 2017-08-09, 19:30   
  


cofam słowa, udało mi się zedytować nazwę nicka, natomiast SB dalej się nie wyświetla :cry:
  
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 158 razy
Dołączył: 07 Sie 2009
Posty: 3120
Wysłany: 2017-08-09, 21:24   
  


Rika, powinien już śmigać. Z tego co widzę uszkodziła się tabela SB, już ją naprawiłem ;)
 
     
Rika 

Wpisz dowolną liczbę: 7
Dołączyła: 07 Mar 2013
Posty: 18
Wysłany: 2017-08-09, 22:00   
  


Mich@ł, dobrze wiedzieć :lol: a czy to był problem, który i ja bym mogła spokojnie naprawić? tak z ciekawości się spytam :) i dziękuję za pomoc! :)
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 158 razy
Dołączył: 07 Sie 2009
Posty: 3120
Wysłany: 2017-08-09, 22:10   
  


Rika, tak ;)

panel czo.pl => Naprawiarka => Napraw Tabele forum
 
     
LittleScorpion

Wpisz dowolną liczbę: 5
Dołączył: 06 Lis 2016
Posty: 15
Wysłany: 2017-08-10, 02:22   
  


Znowu nie działa ;D
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 158 razy
Dołączył: 07 Sie 2009
Posty: 3120
Wysłany: 2017-08-10, 06:41   
  


Niestety mamy powtórkę z listopada zeszłego roku. Serwer ponownie zaczyna się wieszać.

Obecnie do 15 sierpnia jestem na urlopie jednak będę się starał coś z tym zrobić. W ostateczności po prostu zostanie zmieniony serwer.
 
     
LidiaK 

Wpisz dowolną liczbę: 6
Dołączyła: 10 Lis 2016
Posty: 4
Wysłany: 2017-08-10, 06:41   
  


Wczoraj i dzisiaj od rana forum nie dziala :/ Wczoraj udalo mi sie wejsc ok poludnia.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,55 sekundy. Zapytań do SQL: 9
Reklama