Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Forum nie działa
Autor Wiadomość
LittleScorpion

Wpisz dowolną liczbę: 5
Dołączył: 06 Lis 2016
Posty: 20
Wysłany: 2017-05-19, 10:43   Forum nie działa
  


Hej, powiedzcie mi czy fora na czo.pl przestały działać tylko moje forum jest witryną nieosiągalną? :>
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 163 razy
Dołączył: 07 Sie 2009
Posty: 3323
Wysłany: 2017-05-19, 10:56   
  


Trwa restart serwera.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 163 razy
Dołączył: 07 Sie 2009
Posty: 3323
Wysłany: 2017-05-19, 11:27   
  


Ok, udało się przywrócić serwer do działania. Po tylu m-c spokoju znowu zrobił miejmy nadzieje jedynie mały psikus ;)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Ta strona używa plików cookie w celu usprawnienia i ułatwienia dostępu do serwisu oraz prowadzenia danych statystycznych. Dalsze korzystanie z tej witryny oznacza akceptację tego stanu rzeczy.

Zapoznaj się również z nasza Polityka Prywatnosci

  
ROZUMIEM
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 9

Reklama

Baza przepisów kulinarnych