Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Znikła opcja zmiany koloru tematu
Autor Wiadomość
Vela 


Wpisz dowolną liczbę: 10
Dołączyła: 20 Sty 2011
Posty: 81
Wysłany: 2017-04-09, 17:13   Znikła opcja zmiany koloru tematu
  


Hej,
Mam dziwny problem, mianowicie na moim forum znikła możliwość nadania koloru tematowi. Opcja ta jest dostępna na innych forach bo widzę, zresztą na moim drugim forum także jest, a na nowym co ostatnio założyłam nie ma. Mam nawet screena;

 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 159 razy
Dołączył: 07 Sie 2009
Posty: 3200
Wysłany: 2017-04-09, 19:31   
  


Vela, a sprawdzałaś na innym stylu? ew czy przypadkiem takiej opcji nie wyłączyłaś poprzez PA :>?

PA => Ogólne => Konfiguracja => Pisanie => Kolor tematu => Tak
 
     
Vela 


Wpisz dowolną liczbę: 10
Dołączyła: 20 Sty 2011
Posty: 81
Wysłany: 2017-04-09, 22:36   
  


Mam to włączone w PA.
Co do stylu - używam tego samego na kilku forach (ten sam podstawowy styl + CSS) i na wszystkich ta opcja jest a tylko na tym jednym nie ma. Trochę dziwne.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 159 razy
Dołączył: 07 Sie 2009
Posty: 3200
Wysłany: 2017-04-10, 09:10   
  


Vela, stwórz mi konto testowe z uprawnieniami administratora i podeślij dane na PW.
 
     
Vela 


Wpisz dowolną liczbę: 10
Dołączyła: 20 Sty 2011
Posty: 81
Wysłany: 2017-04-10, 18:52   
  


Wysłane.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 159 razy
Dołączył: 07 Sie 2009
Posty: 3200
Wysłany: 2017-04-10, 21:00   
  


Vela, zalogowałem się na konto testowe i.. w formularzu pisania postów mam opcję "kolor tematu" ;)

Z tego co widzę w PA masz ustawione jedynie, że dla zwykłych użytkowników kolor tematu jest wyłączony.
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 159 razy
Dołączył: 07 Sie 2009
Posty: 3200
Wysłany: 2017-04-10, 21:00   
  


Vela, zalogowałem się na konto testowe i.. w formularzu pisania postów mam opcję "kolor tematu" ;)

Z tego co widzę w PA masz ustawione jedynie, że dla zwykłych użytkowników kolor tematu jest wyłączony.
 
     
Vela 


Wpisz dowolną liczbę: 10
Dołączyła: 20 Sty 2011
Posty: 81
Wysłany: 2017-04-10, 21:48   
  


Ah, już wiem o co chodzi!

W edycji mojego konta głównego ustawiłam przypadkiem "Może używać koloru tematu" na nie i stąd tego nie widziałam, a na innych kontach to normalnie działa.

Ale ze mnie gapa, niemniej dziękuję za pomoc :D
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,32 sekundy. Zapytań do SQL: 8
Reklama