Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Przesunięty przez: Mich@ł
2014-06-28, 12:33
Zmiana koloru tematu nie działa ?
Autor Wiadomość
Wolant 

Dołączył: 15 Lip 2013
Posty: 9
Wysłany: 2014-06-25, 12:16   Zmiana koloru tematu nie działa ?
  


Witam,

Dokonałem niezbędnych ustawień w konfiguracji forum, jednak nie wiem, w jaki sposób miałbym ustawić kolor tematu - nie widzę żadnych nowych pól wyboru etc.

Czy mogę prosić o wsparcie od bardziej doświadczonych użytkowników ?

Z góry dziękuję
 
     
Wolant 

Dołączył: 15 Lip 2013
Posty: 9
Wysłany: 2014-06-28, 10:47   
  


Można nie odpowiadać, poradziłem sobie :-)
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Ta strona używa plików cookie w celu usprawnienia i ułatwienia dostępu do serwisu oraz prowadzenia danych statystycznych. Dalsze korzystanie z tej witryny oznacza akceptację tego stanu rzeczy.

Zapoznaj się również z nasza Polityka Prywatnosci

  
ROZUMIEM
Strona wygenerowana w 0,37 sekundy. Zapytań do SQL: 9

Reklama

Baza przepisów kulinarnych