Forum Supportu Strona Główna Forum Supportu
czo.pl/wxv.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Na forum wyświetla się tylko nagłówek
Autor Wiadomość
millien

Wpisz dowolną liczbę: 8
Dołączył: 12 Lis 2016
Posty: 2
Wysłany: 2017-06-24, 16:51   Na forum wyświetla się tylko nagłówek
  


Hej, jednemu z naszych użytkowników ostatnio coś nie działa forum. Kiedy się loguje, wyświetla się tylko nagłówek tak jak na screenie



Dodatkowo jak inna osoba logowała się na to konto z innego komputera to wszystko jej działało, jakieś propozycje cóż z tym fantem zrobić?
 
     
Mich@ł
Administrator

Wpisz dowolną liczbę: 1234567890
Pomógł: 163 razy
Dołączył: 07 Sie 2009
Posty: 3257
Wysłany: 2017-06-24, 18:40   
  


millien, problemem jest modyfikacja stylu i tutaj przyczyny mogą być następujące:
1. Styl nie działa pod X przeglądarką.
2. Użytkowniczka podczas którejś modyfikacji stylu weszła na forum i ma w cache zapisaną zepsutą wersje.

Wyczyszczenie cache przeglądarki oraz ciasteczek powinno pomóc.
 
     
millien

Wpisz dowolną liczbę: 8
Dołączył: 12 Lis 2016
Posty: 2
Wysłany: 2017-06-25, 15:07   
  


Wyczyszczenie cache pomogło, dzięki za pomoc! :D
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,35 sekundy. Zapytań do SQL: 8
Reklama